「指标怎么放博易大师」博易大师怎样导入指标

  • A+
摘要

[db:摘要]

  • 指標怎麼放博易大師:博易大師怎樣導入指標源碼?

    不會改.但是你可以在 工具-->顏色字體 裡面把均線的色調改成鮮艷點的色調,因為博弈大師的色調有點太偏暗瞭點,顏色改成亮點的 就都可看清瞭

    指標怎麼放博易大師:博易大師的自編指標和自選內容保存在什麼目錄

    工具---->我的目錄---->blocks.ini博弈大師5版本

    指標怎麼放博易大師:博易大師中那個是裝指標公式的文件夾

    沒有註意過 ,不過 即便是有個文件夾存放指標那隻是唯有通過主程序才可以讀起來,無法單獨開啟的~~ 不知道是哪個博易大師,我試試看能不能把指標破解出來 alonglan@163.com

    指標怎麼放博易大師:博易大師的自編技術指標在那個文件夾?

    1 打開博易大師5 點工具—點我的目錄,跳出的文件夾就是.這個文件夾是保存博易大師軟件的個人資料的.其中 pbindexu 是你的公式. 以上文件的復制進文件夾後,需要再次進入軟件閱讀.2 也可以借助:”打開軟件,點預測 —點指標管理—點自編—點導入導出 “ 管理你的公式.

    指標怎麼放博易大師:怎麼在博易大師裡看KDJ指標啊,一打起來就發生在主圖指標上,怎麼可弄在副圖指標上啊,急!!!!!!!!

    分析-指標管理-反趨向指標-kdj

    指標怎麼放博易大師:博易大師裡看期貨分時圖界面能不能同時加上MACD指標運用起來的,像股票裡分時圖界面一樣有指標選擇使用

    博易大師不能,建議用文華財經完美解決,當然即使習慣博易,用分割窗口可以緩解,不過指標後面還是有K線,看著別扭.

    指標怎麼放博易大師:博易大師新版博易雲自編指標文件是什麼

    打開博易的k線圖,按下CTRL+f彈出公式編輯器.看看幫助照著做就可以瞭.也可以先看看默認的公式是如何編寫的,比如對著默認的均線點擊“左鍵”,均線出現一系列小白點之後點擊“右鍵”,有個設置公式等等的選項,就可以看見均線在公式編輯器裡面是如何寫的瞭.

    指標怎麼放博易大師:求高手將此通達信指標轉成博易大師可以用指標 謝謝!博易大師指標

    MTR:=EMA(MAX(MAX(HIGH-LOW,ABS(HIGH-REF(CLOSE,1))),ABS(REF(CLOSE,1)-LOW)),14);HD :=HIGH-REF(HIGH,1);LD :=REF(LOW,1)-LOW;DMP:=EMA(IF(HD>0 AND HD>LD,HD,0),14);DMM:=EMA(IF(LD>0 AND LD>HD,LD,0),14);PDI:=DMP*100/MTR;MDI:=DMM*100/MTR;DM:=PDI-MDI;TRR1:=EMA(MAX(MAX(H-L,ABS(H-REF(C,1))),ABS(REF(C,1)-L)),14);DMP1:=EMA(IF(HD>0 AND HD>LD,HD,0),14);DMM1:=EMA(IF(LD>0 AND LD>HD,LD,0),14);ADX0:=EMA((DMP1-DMM1)/(DMP1+DMM1)*100,6);ADXR0:=EMA(ADX0,6);PDI1:=DMP1/TRR1*100;MDI1:=DMM1/TRR1*100;DM1:=PDI1-MDI1;AAJ:=(3*ADX0-2*ADXR0);MAAD:=(ADX0-ADXR0);ADX:=EMA(ABS(MDI-PDI)/(MDI+PDI)*100,6),COLORFF00FF; ADXR:EMA(ADX,6),POINTDOT,LINETHICK7,COLORYELLOW;DRAWICON(DM>0 AND ADX>ADXR AND ADX>20,ADXR,15);DRAWICON(DM<0 AND ADX>ADXR AND ADX>20,ADXR,12);DRAWICON(CROSS(ADXR0,ADX0) AND ADXR0>60 ,ADXR*1.2,8);DRAWICON(CROSS(ADXR0,ADX0) AND ADXR0<60 ,ADXR*1.4,2);20,COLORYELLOW,POINTDOT;60,COLORGREEN,POINTDOT; {測試通過,滿意請采納,有問題請追問}

  • 发表评论

    :?: :razz: :sad: :evil: :!: :smile: :oops: :grin: :eek: :shock: :???: :cool: :lol: :mad: :twisted: :roll: :wink: :idea: :arrow: :neutral: :cry: :mrgreen: